Library:Apache Lucene
Version:2.0.0
Compatibility:JDK 1.4
Errors in library Apache Lucene.
NamePackageDescription
TokenMgrErrororg.apache.lucene.queryParserNo description provided.
TokenMgrErrororg.apache.lucene.analysis.standardNo description provided.
Search